Your Language:

EXT Sly Scrollbar manufacturers for JoomShopping module

The module based on the popular plugin Sly for jQuery displays the scrollbar manufacturers JoomShopping


  • Joomla 2.5.x - Joomla 3.x
  • Joomshopping 3.x - Joomshopping 4.x
  • Min version jQuery 1.9.1
  • Script Sly v1.2.3
  • Select version jQuery
  • Smart download jQuery
  • Browser support: Firefox, Chrome, Opera
  • Tons of configuration options






v1.0 03/08/2014